No icons exist in new post typing box

The title says it all. I have no quick way to quote another post when responding. I normally use this feature several times each day.

Now, instead of icons across the top of the box, these words are all that appear:

“Type here. Use Markdown, BB Code, or HTML to
format. Drag or paste images.”

Anyone else with this problem?

I think you’ll find (going on memory here so may not be accurate, LOL), but on the top right there should be an arrow that drops all those icons down for you.

1 Like

Actually on my phone it is the 3 horizontal bars next to the down arrow

I just now tried all the arrows, with no go, but there are three tiny stacked horizontal lines above the box, on the far right, and they worked! :heart::heart::heart:

Hallelujah! :innocent:

Thanks so much! You, LadyBug, are a font of information! Thanks, again!

1 Like

LOL! not really, just encountered the same problem!! LOL!!

Thank you, CVR! I was experimenting, then typing, when you posted.

You’re really quick on the trigger! Thanks, again!

1 Like

LadyBug? :thinking:

Lol! Just a term we use for a gal who’s on top of things: getting this done, then getting that done—a fixer of sorts. Lol! Sometimes, even a miracle worker!

2 Likes

There is also no reply button either. @cawebmaster can’t log in from comuter
There is no log in button. So can only use on cell via data.

@cawebmaster never mind it was an addon that was preventing me from logging on.

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.

DISCLAIMER: The views and opinions expressed in these forums do not necessarily reflect those of Catholic Answers. For official apologetics resources please visit www.catholic.com.